Tactical Ops: Assault On Terror
  • Dikkma
    #14
    Az egyik felpatcheli a 2.2-at vagy nemtom melyik verziót 3.15-é, a másik meg full, csak UT kell hozzá.