3567
digi
  • Blekk Síp
    #3167
    Na holnap bemegyek ügyfélszolgálatra, az a tuti.
  • tommygear
    #3166
    írj egy mailt a diginek
  • Blekk Síp
    #3165
    Vki esetleg nem tud arról, hogy Miskolcon a Martin-Kertvárosban folyik-e jelenleg kiépítés? Mert azt híresztelik, hogy igen de neten nem találtam semmi infot.
  • Golyo69
    #3164
    jaja kb ez van..routerben bevan állítva azért csatlakozik egyből!
  • gabi89
    #3163
    Teljesen érhetetlen amit ír :D de egy elsőre szerintem router van a háttérben és azért csatlakozik magától. Mert szűz windows telepítés után akármilyen netről legyen is szó az nem fog csatlakozni szvsz. (még a stickes sem)
    Kivéve ha nem rendes újrainstallálás volt hanem javítás vagy valahogy az előző windows cuccai ott maradtak.


    Win7 meg teljesen használható. Jó van amikor csinál furcsaságokat de nincs tökéletes op. - nálam pl. teljesen jól teszi a dolgát évek óta, szóval ez user error.
  • tommygear
    #3162
    szerintem ez egy troll, ne etessétek
  • Petko
    #3161
    ja, de még azt se írta le normálisan, hogy egyáltalán milyen elérésről van szó... a digi mobilinternetet is szolgáltat dongleval, aztán van még hagyományos docsis catv-s és az optikai társasházas meg a családiházas optikai (saját ont-vel)
  • ChaosTeam
    #3160
    Ha valamihez nem ért egy ember, akkor nem biztos, hogy az adott dolog a rossz.

    Nekem soha nem volt ilyen problémám se a Digivel se más oprendszerrel (Jelenleg win7 van a gépemen és minden tökéletesen jó).

    Első körben jó lenne tudni, hogy a géped az Asztali számítógép vagy Laptop illetve kábelesen csatlakozol a hálózatra / internetre vagy Wifi segítségével. Van elég sok olyan weboldal, ami kiírja a netes ip címed, többségük a hostot is, amiből kiderül, hogy milyen hálózaton vagy. pl xy.digikabel.hu vagy xy.t-online.hu ...stb. Ilyen, hogy "felcsatlakozik magától valahová" csak akkor lehet, ha wifit használsz és nem tudod kezelni rendesen a saját gépedet, de ettől még nem a Win7 lesz a rossz...
  • cerka001
    #3159
    eddig tartott bontottam a kapcsolatot ez a nagyrakaás f...s meg csatlakozott magától (valahová)
  • cerka001
    #3158
    úgy lehet jelszó hogy több hálozat van ..... tulképp sztem sosem fognak egy rendes oprendszert összehozni saját magától hülyül meg mind xp is win 7 mind mind kaksi sajnos ..... eddig semmi baj aztán gondol egyet és mintha egy másik win 7-et telepítenék fel :D:D röhejjjjjjj
  • cerka001
    #3157
    egyszerűen olyan mintha csak megosztani tudnék mindent én sem nagyon értem de az biztos hogy tele a répa .... az sem tudom honnan hová csatlakozik és miket küld a gépemről meee az sem kizárt , azé pénzt nem tárolok a gépen de akkor is tulképp egy ellenőrizetlen hálózathoz csatlakozik .....
  • cerka001
    #3156
    és nem lehet beállítani hogy jelszót kérjen csak ha külön csinálok egy hálózatot a diginek is de akkor is van net ha csatlakozom ha nem......
  • cerka001
    #3155
    szal az van hogy újrahúzom a gépet integrált nethez a drivert feltelepítem és zitty-zutty már kapcsolódott is de sem jelszót nem kér sem a digit nem kell beállítani olyan mintha találna 1 hálozatot és csatlakozna .... ennyi erővel le is mondhatom a digit és akkor is van netem. :D képet nem enged linkelni viszont feltölteni sem szal kép nem lesz sosem ......

    még probálkozom de nem csinált még ilyet nemtom mi baja van.
    köszi üdv.
  • tommygear
    #3154
    cső kocsis
  • cerka001
    #3153
    lírom megint mee ebbe a retekbe nem lehet képet linkelni és kitörölt mndent amit eddig írtam !!!! értemes fórum gratula ......
  • ChaosTeam
    #3152
    Esetleg, ha le tudnád írni pontosan, értelmesen, hogy mit szeretnél...

    Ha jól értem azt szeretnéd, hogy ne csatlakozzon fel a digi netre a gép indulásakor automatikusan, hanem te tudd "kézzel" állítani, hogy felkapcsolódj-e a netre vagy sem.

    Esetleg az Internet kapcsolatnál ne jegyeztesd meg a jelszót, akkor biztos nem fog automatikusan felcsatlakozni, hiszen neked kell majd minden alkalommal beírni azt.

    Bár nem tudom miért baj, ha csatlakozik, esetleg percdíjas neted van vagy mi?
  • cerka001
    #3151
    a képről ennyit .....
  • cerka001
    #3150
    kép
  • cerka001
    #3149
  • cerka001
    #3148
    Sziasztok !!! Következő a gond ...... a retkes win 7 van fent és minden "normálisan" működött mostanáig míg egyszer csak "Diginetem van" felhasználó és jelszó nélkül már kapcsolódik is ahogy a gép indul ...... újra húztam 2* is de ugyanaz be is állítom hogy a digi legyen az elsődleges és így is automatice belép a szaros és még jön a csavar a kis hálózati ikonra kattintva még 1* csatlakozni tudok szal kicsit furcsa nekem az egész ... valakinek valami ötlete ? ha letiltom a helyi kapcsolatot akkor nem jön be a digi sem ha nem tiltom be van lépve ha kell ha nem és semmi értelme a jelszavas marhaságnak.
  • tommygear
    #3147
    nincsmit
  • BaliBoy
    #3146
    Ok. Kösz! Megpróbálom.
  • tommygear
    #3145
    pl úgy mint az enyémnél itten
    elég berakni egy képet
  • tommygear
    #3144
    uw.hu-t használom évek óta, onnan nem törölnek
    bááár valami kamu index.html legyen fent rajta (tök mind1 mi) akkor 100% hogy nem törlik
  • SzirmosSzisza
    #3143
    SG.hu ?
  • BaliBoy
    #3142
    Törölték sajnos a tárhelyet. Nem tud valaki olyat ahonnan nem szoktak törölni?
  • tommygear
    #3141
    fasza a banner
  • ChaosTeam
    #3140
    Nos, ismét mértem egyet, az eredmény:



    Valóban nálam volt a hiba, a routeremben be lett állítva, hogy "priorizálja" a forgalmat és be volt kapcsolva rajta a "Játék mód" priorizálás, vagyis a játékok akadásmentesen menjenek, de a fel és letöltést korlátozza. Ezt kikapcsoltam és egyből a képen látható eredményeket kaptam.
  • ChaosTeam
    #3139
    Mivel többeknél is a feltöltési sebesség messze elmarad az előírt minimumtól, így lassan nehéz lesz az embereket lepattintani ilyen kifogásokkal, hogy nem náluk van a hiba.

    Nem lenne gondom, ha a feltöltés legalább a fele lenne a csomagban foglaltnak, vagyis 25 helyett a 10-12 is megfelelne bőven, de az 1mbit alatti sebesség már eléggé lassú, nem is tudom, hogy pl skype videóbeszélgetés működik-e így jelenleg használható szinten. Én még várok pár napot, utána felhívom őket, de engem nem fognak lepattintani "nem nálunk van a hiba" dumával :)
  • TurboX
    #3138
    nálam(xx.ker.) a múlthéten voltak szakadási problémák(a hiba nem az én készülékemben volt..) de már minden ok.
  • TomBond
    #3137
    Mivel hétvégén a router-em nem volt itthon ezért kipróbáltam. Úgy sem jó, de amikor jeleztem az ügyfélszolgálaton akkor lepattintottak. Végül is a letöltésem jó így beletörődök.
  • ACE
    #3136
    próbáljátok ki hogy router nélkül direktbe gépbe dugva mit csinál. Ha úgy sem jó én zaklatnám őket tuti...
  • TomBond
    #3135
    Nálam a letöltéssel semmi gond nincs, viszont a feltöltésem a 25 helyett alig éri el az 1-et. Szerintük nem náluk van a hiba. Elvittem a router-t ismerőshöz beméretni de az ismerősöm azt mondja hogy a router-nek semmi baja. Hát itt tartok jelenleg.
  • ChaosTeam
    #3134
    Ma is megmértem, a letöltés már 70-re felmegy, de a feltöltés továbbra is 0,68 .. nem tudom mi van. Ez messze elmarad a garantált minimum 4mbps-től.

    Nem tudom mi van a cuccal, de ha napokon belül nem javul, akkor elkezdem őket erősen zaklatni, hogy mi a helyzet...
  • TurboX
    #3133
    80/25 XX. ker.
  • ACE
    #3132
    Nálam jónak tűnik 40/20-as csomag XI. ker.

  • ChaosTeam
    #3131
    Nálam se ok, Bp 17. kerület, most mért eredmény 80/25-ös csomagra:

  • SzirmosSzisza
    #3130
    Nálam megy minden. XI. kerület.
  • TomBond
    #3129
    Mindenkinek rendben minden? Nálam nagyon belassult a feltöltés.
    [IMG]http://www.speedtest.net/result/1821959791.png [/IMG]
  • Golyo69
    #3128
    vissza is :)