1983
vajon tényleg a vinyó a hibás? és ha igen, akkor mit lehet tenni?
  • shaba23
    #1983
    Hali!

    Olyan kérdésem van, hogy adott 1 2,5"-os vinyó, ami bele lett téve egy vinyó házba, hogy külsőként lehessen használni. A probléma az, hogy laptopra dugva az USB2es sloton működik a dolog, deaz USB3-as slotokon bár felismeri a gép, de vagy nem lehet pl másolni, vagy egy idő után eltűnik a meghajtó. Elképzelhető, hogy az USB2 alaplapi és megvan az 5v, míg az USB3 csak valami kivezetett slot és nem kap elég kakaót? Icy Box tokról van szó.

    köszi
  • Bucsek
    #1982
    Sziasztok, segítséget szeretnék kérni, a téma kicsit tágabb, mint hogy vinyó probléma.
    A helyzet, hogy van egy TV amin külső vinyóra rátöltött filmeket nézünk, általában 1080p-set. USB 3.0-s a vinyó és olyan hibákat csinál (és itt remélem hogy a vinyóval van a gond, és nem mással, vagy esetleg magával a filmmel), hogy megáll a film, és várni kell 10-15mp-et hogy folytassa tovább, nagyon sokszor csinálja. Volt olyan is, hogy egyszerűen leállt a film, és nem folytatta tovább, fel se ismerte a TV a külső vinyót, ami egy WD 500gb-os my passport valami.

    Szerintetek mi lehet a probéma?
  • polipeti
    #1981
    Szia róbáld ki az EaseUS Partition Master nevü programot. Nekem sikerült vele. Innen letöltheted. https://ipon.hu/utils/EaseUS_Partition_Master_Home_Edition
  • Smithie
    #1980
    Sziasztok!

    Van egy 2TB-os Seagate vinyóm ami megadta magát, gari csere van de nem tudom, hova küldjem, mi a menete, ebben tudna valaki segíteni? Az üzlet megszünt ahol vásároltam, szóval a Seagate-hez kellene elküldeni és ők küldenek egy másikat...
  • Blasta
    #1979
    Sziasztok,

    Van egy Zyxel NSA325 nas-om, benne egy 3tb-os Barracuda. Ma reggel a gépem nem látta a drive-ot. Kivettem a hdd-t, beraktam a PC-be. BIOS látta, a Windows viszont azzal fogadott, hogy nincs file system, azaz a file system RAW. Nyilván nem formataltam le.
    A kérdés az, hogy mit ajánlotok, hogyan nyerhetem vissza a MBR-t és ezzel a rajta lévő igen sok és fontos adatot?
    Előre is köszi minden segítséget.
    Utoljára szerkesztette: Blasta, 2014.08.18. 12:17:14
  • repvez
    #1978
    Kéne egy kis segítség, nem nagyon igazodok ki, hogy melyik átalakító kéne nekem a wincheszterhez.
    Egy maxxtor diamond max16 80gb ATA/133 winyot szeretnék használni,de csak SATA csatlakozóval tudom csatlakoztatni.
    Mivel egy medialejátszóban lenne ezért az átalakitó mérete a leg kisebb kéne hogy legyen. Az IPON-on találtam párat,de nem tudom, hogy melyik jó vagy emgbizható, mert mégiscsak adatok mennének rá amit nem szeretném ha elvesznének vagy sérülnének.

    Ha lehet az Iponosok közül vennék mert onnan akarok mást is még venni
  • Frobi
    #1977
    Hali nekem olyan gondom van hogy a vinyom meg van felezve van C és D meghajtó a C-n van a win 7 felrakva és meg szeretném növelni a nagyságát a mert a D-n van felesleges helyem.
    Alig van már helyem a c-n és azért.
    Előre is köszönöm a segítséget
  • Haulin
    #1976
    Meglehet-e azt oldani, hogy asztali pc vinyóját valami programmal megosztani egy laptopra? Ismerősöm valami hasonlót mondott, hogy talán valami programmal meglehet csinálni. A laptopban meghalt a vinyó, azért kérdezem.
  • Endiman
    #1975
    Sziaztok! Kaptam egy Verbatim 750GB-os külső vinyót de nem ismeri fel a win 7-em :(

    Már próbáltam keresni hozzá drivert 0 eredménnyel.
    Csak ezt találtam: http://www.verbatim.hu/hu_18/product_external-hard-drive-usb-2-0-750gb_51_0_12296.html?disc=1&con=51

    De itt nincs driver....

    modell szám 47511

    Lécci segitsetek drivert találni. Köszi.
  • Haulin
    #1974
    Sziasztok. Nekem olyan problémám volna hogy (laptop) kikapcsoltam a masinát és másnap mire kapcsoltam volna be egy hibaüzenetet dobott ki a win7 indítása előtt. Elvileg a vinyót nem ismeri fel de én ezt nem tudtam (mivel angolul nem igazán értek és amúgy a gépekhez sem) és próbáltam a rendszert visszaállítani, újratenni sikertelenül. Nos az lenne a problémám , hogy ezt hogyan lehetne megoldani?
  • angelienfirst
    #1973
    Sziasztok.van egy 1tb-os verbatim(amúgy samsung)külső hardom .inditáskor pár másodperre(7-8)halk kattogás hallatszik aztán halkan megy.ez normális?am.megjegyzem a hard disc santinel mindenben ok-st mutat.
  • mx5 kevin
    #1972
    Üdv Titkosítottam a teljes merevlemezt DriveCrypt plus packal a merevlemez egy 2TB os merevlemez 2db 1TB-os patricióra osztva Windows XP fut rajta integrált SATA driveres alap AHCI módban.Amikor elindítom a gépet kér jelszót miután elindítottam megjelenik az XP futó kis töltős ablaka majd ez eltűnik 1percig fekete ablak majd utána indul el az oprendszer a kérdésem hogy ez természetes dolog e hogy egy teljesen titkosított patrició esetén ilyen lassan tölt be.Alap esetben titkosítás nélkül 10mp alatt teljesen betölt mindent miután elindult minden más gyakorlatilag ugyan olyan gyors.
  • technodome
    #1971
    sziasztok

    kérdésem az lenne hogy van egy dell xps m1530as laptopom am sajna nem indul el :p
    win7 kezdi a betöltést de mindig megáll. Újra akartam húzni a gépet, de semmi siker.
    Xp-t is próbáltam, elkezdi a telepítési folyamatot de kiír egy hibát:
    "a telepítő nem talált a számítógépében telepített merevlemezes meghajtót"

    Ilyenkor mi van? Meghalt a hdd? Le lehet ezt vhogy ellenőrizni?

    Válaszokat előre is köszi
  • Harbinger
    #1970
    Üdv!
    Nem igazán problémám, mint inkább kérdésem lenne. A régi HDD-m el akarom adni és szeretném letesztelni, hogy tényleg OK-e, bár két éve használom secondary-ként, de biztos, ami biztos. AA HDSentinel honlapját nézem, de nem tudom ezekből melyiket kelll/kellene letöltenem?
  • 0ppika
    #1969
    Hello!
    Létezhet olyan hogy egy régi alaplap (Abit NF7S, sata 1) mondjuk csak 1 terra méretű merevlemezt tud kezelni? Egy fél terrás (sata 1) van benne azzal semmi gond, bele raktam most egy új 1,5 terrást (sata 3), a biosban látom, bootolásnál is kiírja a típusát, de a méretét már nem, és nem is megy tovább, megáll az egész...
    A mérete miatt nem tudja kezelni vajon?
    Vagy az lenne a gond hogy sata 3 az új? Elvileg mennie kéne sata 1 sebességgel nem?
    Bios frissítés vagy pci-sata kártya megoldhatja a problémát?
  • madMate
    #1968
    Kérdésem az lenne, mi okozhatja a merevlemez meghibásodását, illetve ezzel a problémával én mit tudnék kezdeni? Ilyenkor szabad op rendszert újratelepíteni (formázni), illetve van értelme? Én valamilyen kábelre gyanakszom vagy inkább reménykedem h az legyen.
    Ismerősöm lefuttatta rajt a Hirens Boot CD-t vírus sincs és úgy néz ki az alaplappal se lehet gond.
    Ja és minden leállításnál 4-5 perc várakozás után kékhalál, rögtön újraindul és csak csökkentett módban lehet szabályosan kikapcsolni

    Előre is köszönöm a válaszokat, ha valami infó kell még akkor írok.
    (bocsi a sok komment miatt)
  • madMate
    #1967


    Felület teszt:


    Kérdésem az lenne, mi okozhatja a merevlemez meghibásodását, illetve ezzel a problémával én mit tudnék kezdeni? Ilyenkor szabad op rendszert újratelepíteni (formázni), illetve van értelme? Én valamilyen kábelre gyanakszom vagy inkább reménykedem h az legyen.
    Ismerősöm lefuttatta rajt a Hirens Boot CD-t vírus sincs és úgy néz ki az alaplappal se lehet gond.
    Ja és minden leállításnál 4-5 perc várakozás után kékhalál, rögtön újraindul és csak csökkentett módban lehet szabályosan kikapcsolni

    Előre is köszönöm a válaszokat, ha valami infó kell még akkor írok.

    +1 kép:
  • madMate
    #1966
    Sziasztok!

    Lenne egy problémám, hálás lennék ha valaki tudna segíteni!
    Lenovo G550 laptopról lenne szó, egyik napról a másikra tönkrement a merevlemeze (szabályos leállítás után mikor bekapcsoltam SMART üzenet fogadott hogy meg fog halni, és már be se bootolt) garancia már lejárt, úgyhogy vettem bele egy új merevlemezt 2 év garival (WDC WD5000BPVT-60HXZT3 ATA Device Scorpion Blue 500 GB, teljesen ugyanilyen volt benne előtte is) beleraktam és kb 2 hét után belassult a rendszer és minden baja volt, gyorsan felraktam a HD Sentinelt és 1 gyenge szektort jelzett, viszont a kondíció azóta 97%-ról 88%-ra csökkent (5 bekapcsolás után)
    Íme:

    Felület teszt:


    Kérdésem az lenne, mi okozhatja a merevlemez meghibásodását, illetve ezzel a problémával én mit tudnék kezdeni? Ilyenkor szabad op rendszert újratelepíteni (formázni), illetve van értelme? Én valamilyen kábelre gyanakszom vagy inkább reménykedem h az legyen.
    Ismerősöm lefuttatta rajt a Hirens Boot CD-t vírus sincs és úgy néz ki az alaplappal se lehet gond.
    Ja és minden leállításnál 4-5 perc várakozás után kékhalál, rögtön újraindul és csak csökkentett módban lehet szabályosan kikapcsolni

    Előre is köszönöm a válaszokat, ha valami infó kell még akkor írok.

    +1 kép:
  • Sinike
    #1965
    Szevasztok.

    Jó ideje kínlódok egy problémával: Van egy IDE winchim és 2 SATA II, valamint egy SATA II DVD-íróm. A gépben egy Gigabyte S57SLI alaplap, nem régi. Gép nem mindig indul, mert nem ismeri fel valamelyik (vagy többet se) winchit. Kontakthiba jelleg - ha megpiszkálom a kábeleket, felismeri, működik. Az, hogy hol, melyiket kell megpiszkálni, nem tudom, mert ha csak egyiket; vagy csak az egyik felén mozgatom meg, még nem jelent sikert, vagy egyszerűen egy másik nem indul onnantól. Sokat segít, ha mindet megmozgatom, beleértve az ide-kábelt is.
    Oké, felismeri a winyókat és a dvd-t. De ez még mindig nem siker, mert van, h be sem jön a boot menü, csak világít a hdd-led! Olykor hardveresen lefagy - csak reset segít, olykor csak azonos időnként villog egyet. Még egy kis piszkálás - hopp, egyszer csak elindul a rendszer. (Win XP is van meg Ubuntu - ezt használom gyakrabban)
    Ha már megy a gép, teljesen össze-vissza időnként egyszer csak eltűnik az egyik drive. Az is, hogy mikor és az is, hogy melyik, csak a kénye-kedve szerint működik - nincs semmi összefüggés! Olyasn is volt, hogy a DVD-ram tűnt el dvd-írás közben!
    Ha lehúzom a winyókat, akkor is ezt csinálja a fennmaradttal. Még Live-CD-ről indult rendszernél is jelentkezik a hiba.
    Van valakinek ötlete, hogy milyen kontakt-hiba lehet ez? Alaplap lenne?? Esetleg van valami rendszer- vagy drive-figyelő program; tesztprogram, ami kiírhatja, mi történik?
    Kérek segítséget!!!
    Köszönöm!
  • johnmay
    #1964
    Sziasztok!

    A laptopomban egy SATA1 csatolós WesternDigital winchester van. Érdeklődöm, hogy ezt csak ugyanilyen SATA1 winchesterre cserélhetem-e, vagy az újabb SATA2-es típusok is kompatibilisek-e vele.

    Köszönöm szépen!
  • mrzed001
    #1963
    A vezérlőn, a wincsid beállításai között. Vedd ki, hogy ne minden auto-n legyen, inkább kézzel állítsd, hogy be legyen kapcsolva.
  • pepe88
    #1962
    biosban hol lehet ezt beállítani
    köszönöm hogy válaszoltál
  • mrzed001
    #1961
    Hiren's BootCD-ről az Advanced Recovery-t (AR) futtasd rá.
    Persze csak miután megoldottad, hogy lássa 500 gigásnak. Valószínű a bios-ban állítódott el a wincsi beállítása.
  • pepe88
    #1960
    sziasztok
    500 gigás vinyóm van
    tegnap elmentem itthonról kikapcsoltam a gépet
    mire hazajöttem és visszakapcsoltam már csak 134 gigát ismert fel és eltűnt róla minden
    tudna valaki segíteni?
  • Dzsí Pí
    #1959
    Sziasztok!
    Találkozott már vki a köv esettel?
    gépzelek nagyba, minden jó, eccer csak befagy midnen(win7) reset, és nem látja a winyót! írja h keresem a rendes boot devicet, biosba se látja.
    kikapcs, kicsit megmozgatom a kábelt(sata) de ne mvotl lazulva, semmi. perc mulva bekapcsol és jó minden...
    Ez miez?
  • godorrobert
    #1958
    tudna nekem abba segíteni vki, hogy egy 3,5colos külső vinyónak mekkorák a külső méretei?

    ezt szerintetek érdemes megvenni?
    http://www.aldi.hu/hu/html/offers/2867_27571.htm
  • Rausch85
    #1957
    Sziasztok!
    Van egy easy box 3.5" sata usb2.0 külső winyó, amit az asztali gép lát és tud kezelni is, de a laptopom viszont nem látja. Mi lehet az oka? Másik laptop is látja. Remélem nem a laptop a rossz :)
    Válaszotokat előre is köszönöm.
    Szép estét mindenkinek!
  • malystryx
    #1956
    Urak!

    Volna egy problémám. Újratelepítettem a win7-et, arra ami szokott lenni. Miután feltettem a gyári drivereket (sata), minden újraindításnál leállítja teljesen a winyót. Bootolna szerencsétlen gép, de mire felpörög a winyó, már nem indul el. Reset, és úgy már jó. Hol tudnám én ezt kilőni belőle, hogy ne kapcsolja le a winyót?
    Előre is köszi.
  • JoeFromHun
    #1955
    Épp ezt akartam kérdezni,hogy mi ez a nagy drágulás... Én azt hittem máshol is gyárt a WD.. nem csak ott.
  • RelakS
    #1954
    futtass le egy lemezellenőrzést, automata bad sector javítással. Nekem megoldotta a kékhalál és fagyás problémát egy időre, és felhívta a figyelmemet a vinyó cserére
  • HBK
    #1953
    Ja és az első mondat az igazából egy kérdés.
  • HBK
    #1952
    Lehetséges hogy winchester probléma okoz folytonos kék halált. Minden nap kap 3-at bootolás után és aztán használható a gép de ige frusztráló a dolog.
  • RelakS
    #1951
    Hehe, Hard Disk Sentinel :)

    Én arra tippelnék, hogy a lemez elmenti a hibás szektoroknak a helyét és a darabszámát is. Talán a SMART-nak van hozzá köze, passz

    Nekem egy vinyómra 28%-on is azt mondja, hogy még garis csere nem lehetséges, de már többször akadtam kékhalálba, fagyásba, stb-be
  • suba53
    #1950
    Elgondolkodtató hírek:

    Szerintem a legnagyobb HDD probléma jelenleg a Thaiföldi áradások miatti gyártókapacitás kiesés.
    Most néztem, hogy a komolyabb példányok ára közel 100%-al emelkedett az elmúlt hónapban, és még nincs vége.

    :-(
  • SirAlo
    #1949
    Hi, megneztem 2 programmal is a hddmet es mind a ketto talalt hibas szektort, csak azt nem ertem hogy hogyan tudjak azonnal kiirni hogy mennyi hibas szektorom van ha nem is ellenoriznek semmit, feltelepitem mar irja is hogy mennyi van, itt van a 2 eredmeny: KEP szerintetek ezzel meddig huzza a vinyom? Crystal Disc csak annyit ir hogy veszelyes de pontosan nem irja hany hibas szektor van
  • Dark Wanderer
    #1948
    Sziasztok!
    Lenne Nekem egy problémám, és már elvesztettem a fonalat :)
    Feltettem egy HDD sentinelt, szerinte SMART alapján van 159 hibás szektorom. Egy 3 órás full read test nem adott ki hibát, de mondom biztos ami biztos, belöktem egy Hiren's Boot CD-t, és futtattam egy HDD Regenerator-t.
    Ez pörgött cirka 17 órán át, és egyetlen egy hibás szektort sem talált, ill. javított ki.
    SMART info szerint van 159 db reallocated szektor. Ezt még eddig értem is, de attól még a HDD Regenerator-nak elvileg azokat is meg kellett volna találnia, ha ténylegesen hibásak, vagy Én gondolom rosszul?
    A tippem logikai hiba lenne, de nem akarok potyára 500 GB adatot menteni, partíciózni, formázni, főleg, ha a végén kiderül, hogy tökmind1 volt az egész mert van 159 fizikai badem.
    Valakinek valami használható ötlet esetleg? Ami talán icipicit rövidebb, mint 17 óra :)

    Köszönöm szépen előre is.
  • palinho96
    #1947
    Sziasztok! SŰRGŐS LENNE!!!
  • RelakS
    #1946
    SATA Hot-Plug.

    Ki és hogyan tudta ezt működésre bírni?
    AHCI bekapcsolva, alaplap elvileg tudja a hot-plug-ot
    Mégis, ha bedugok egy vinyót a dokkolóba, semmi. Ha nyomok egy restartot, akkor persze megjelenik, de ha meg le akarom csatolni, nem engedi a windows...
  • Optimus Prime
    #1945
    Nekem 160 és 80 GB-os van, de mégis csak 149 és 74 tudok használni. Anno a 10 GB-os is csak 9,3 volt.
  • RelakS
    #1944
    Terás lemez
    van rajta 931GB hely

    "No me gusta" -_-'