505
beszélő progi
  • RelakS
    #505
    Mi a franc van a Skype-al? Anyám szinte két naponként zaklat, hogy adjam meg a rendszergazda jelszót, mert a Skype telepít.
    Nem csak az zavar, hogy újabban felhasználói jogosultságokkal nem hajlandó frissíteni, hanem az is, hogy ilyen gyakran frissít.
  • strepsils
    #504
    Win10 gépemen be vagyok jelentkezve skypra de más nem win10 es gépen nem látszok . Mit lehet csinálni?
  • Anonymusxx
    #503
    Az miért van hogy a webes skype-nál a keresésnél nem ad ki találatot, csak az látszik hogy keres?
    Próbáltam több böngészővel is, de nem jó...
  • Rotcsa
    #502
    Amióta ms-jelszót kér és chapta-val akar azonosítani, ha elronottam a jelszót, egyszerűen nem tudok belépni még helyreállítással sem!
  • greger74
    #501
    hali
    mi lehet az oka ha a webkamera tökéletesen müxik saját szoftverével, skype-al, de egy weboldalon elindítva csak feketeséget látok?
    elvileg friss minden driver
    firefox böngésző, logitech c615
    pár napja még jó volt, azt 1xcsak meghalt lol
  • Jesus1
    #500
    Próbáld ki másik USB aljzatból is.
  • kruton
    #499
    Win 10-en az A4TECH kamera kifogástalanul működött. Jelenleg kommukációnál hang van, kép nincs. (Hibaüzenet: USB2- be rakjam: más alkalmazás használhatja - egyik sem igaz).
    Video üzenet készítésénél és küldésénél a kamera tökéletesen működik.
    Más alkalmazások némelyikében a kamera tökéletesen működik.
    Más gépen Win 7-en a kamera tökéletesen működik.
    Mindent végigpróbáltam: Skyp, kamera újratelepítése. Miben lehet a hiba: Win 10, Skype?
  • Jesus1
    #498
    Remélem tudok másokon segíteni.
    3 hetet küzdöttem én is a Skype-al.
    Ez segített AMD 2600+ -on XP-re.
    Minden frissítés akadt,fagyott,hibát észlelt.
    6.20.0.104 volt feltéve úgy futtattam ezt.
    skype55_patched.exe
    Lehet nem gyári,de működik.
  • stefan66
    #497
    Köszönöm a válaszokat, csak azt nem értem, hogy a családban, és a barátoknál pedig működik rendesen, ugyan ez a konstrukció, ugyanakkor pedig WIN-8-s gépen pedig szintén problémákkal kínlódik másik partnerem.
    Azt hiszem, hogy lemondok a skype ilyen szolgáltatásáról, mert már semmi nem indokolja, hogy költsek másik gépre, programra.
  • Jani Hun
    #496
    Win10 beépitett Skype Preview program nekem tökéletesen müködik, mig a fő skypenál nem hall a másik, vagy én nem hallom őt, nem jelzi ha hivnak, vagy ha hivom, stb..
    #489

    Megoldás, eredeti win10 > cortana > skype preview > enter > bejelentkezés > a TE problémád megoldódása barátom
    Utoljára szerkesztette: Jani Hun, 2017.03.24. 21:15:51
  • stefan66
    #495
    Sajnálom "barátom", de nem vagyok kíváncsi az észjárásodra.
    Ez nem az én problémám.
    Normális választ várok a Skype problémára
  • Tetsuo
    #494
    Például visszaolvasni. ;-)
  • stefan66
    #493
    Tényleg valami van a Skype körül.

    Március 6.-án kezdődött frissített telepítés után már nem volt hajlandó hangos hívásra.
    Itt az ECHÓ néhány híváskísérlete, illetve az utolsó kettő még jó[2017.03.06. 17:26:13], azután 30 perc múlva már nem hajlandó kapcsolatot létrehozni senkivel

    [2017.03.06. 17:24:02] *** Echo / Sound Test Service hívása ***
    [2017.03.06. 17:25:01] *** A hívásnak vége, időtartam: 00:59 ***
    [2017.03.06. 17:25:14] *** Echo / Sound Test Service hívása ***
    [2017.03.06. 17:26:13] *** A hívásnak vége, időtartam: 00:59 ***
    [2017.03.06. 17:56:13] *** Echo / Sound Test Service hívása – nincs válasz ***
    [2017.03.06. 17:56:21] *** Echo / Sound Test Service hívása – nincs válasz ***
    Azóta sztrájkol és csak írni tudok a partnereimnek. Mit tudok tenni, hogy működjön.
  • davidgeszt
    #492
    Sziasztok!
    Olyan gondom lenne, hogy egy elég régi verzió volt feltéve ismerősöm gépére, amit ő nem tudott frisíteni. Szépen letöröltem neki és fel akartam rakni a legújabb verziót, de telepités közben létrehozza a parancsikont az asztalra, majd hibaüzenet nélkül kilép a telepítőből és ennyi. Windows 7 64 bit oprendszerről van szó. Regcleanerrel töröltem minden skype-hoz kapcsolódó cuccot illetve a rejtett mappákból is töröltem, amit engedett. Próbáltam online és offline telepítővel de a hiba ugyanaz. Mi lehet a gond?
    Előre is köszi a segítséget
  • kl24h
    #491
    A napokban én is találkoztam ilyen hibával egy gépen, de először letöröltem (Uninstall), utána meg megint telepítettem és akkor már nem volt ilyen gond.
  • greger74
    #490
    hali
    a skype csinált egy automata frissítést és azóta nem indul el
    piros hibaüzi, mert nincs api-ms-win-crt-runtime 110. dll
    ha minden igaz a mic.visual c++ valamit kell telepíteni, na most ez is megvolt de még mindig kapom a hiba üzenetet
    skype-ot is újratelepítettem persze
    help
  • Jani Hun
    #489
    Srácok, valakinek valami ötlet hogy miért nem hallom a másik felet? Csak a fülesemmel van ez a baj.
    Igen be van dugva. (headset. a mikrofon müködik.)
    Igen, más programnak is hallom a hangjait (youtube pl.) és a skype csörgéshangot is hallom a fülesbe.
    Igen van driver felrakva.
    Igen, a legujjabb skypeot használom
    Igen, ujra telepitettem és inditottam a gépet is többször.
    Nem, nincs lemutolva a fülesem(hangszoroi)
    Igen, a beállitásokban is állitgattam már dolgokat. Külsö hangszoron müködik, fülesen nem.
    Igen, utánanéztem már neten, semmi normális infot nem találtam, csak hogy unmuteoljam a fülest, meg hogy reinstalláljam a skypet.
    Igen, ez az alapértelmezett output, windows és skype beállitásokban is.
  • kl24h
    #488
    Nekem egy nagyon régi gépem van:
    Alaplap: ASUS P4V800D-X
    Processzor: Intel Celeron 3.06 GHz
    Rendszer: Windows XP Pro 32 bit
    Videokártya: MSI RADEON 9200 128 MB
    Memória: 1.5 GB DDR 1 (1 GB + 512 MB)
    de nincs gondom a Skype-al.
    Feltettem a Windows 7 Pro 32 is rá, de pl. Windows 7-re nincs videokártya driver, ezért az XP-re való drivert telepítettem, ezért is kompatibilitási problémák voltak, amit be kellett állítani, a hangdriver is megy, de a SoundMax Control panel-be valami hiányzik, ... de ettől csak megy rendesen a Skype Windows 7-en is.

    Én nem értem hogy nálad ilyen hiba van. Tehát ha más program normálisan megy, akkor szerintem csak valamilyen program okozza ezt, ami az XP és a Windows 7 esetében is fenn van.
    Utoljára szerkesztette: kl24h, 2016.12.15. 21:00:11
  • Zsolt01
    #487
    Alaplapi Driver lemezről telepítettem 1. xp
    2. xp és win7 - Univerzális Driver DVD - sok gépet telepítettem már így, gond nélkül!
    Egyszerre csak 1 Win 1 gépen!
  • kl24h
    #486
    Megfelelő drivereket telepítettél fel? Nem mindig ajánlott pl. Driverbooster vagy hasonló programmal drivereket telepíteni, hanem a gyártótól kell letölteni. Már volt tapasztalatom, hogy sokan így rontják el a gépet már első perctől kezdve.
    A Windows XP és a Windows 7 is ugyanazon a gépen van?
  • Zsolt01
    #485
    Az új Win telepítéseknél nem raktam fel ugyan azokat a progikat, csak ami alap kell. Driverek is mások voltak és egyből Skype teszt volt.
  • kl24h
    #484
    Valami csaksem nincs rendben a gépeddel vagy már a Windows telepítése után rögtön el is rontod (itt gondolok olyan programra, amiről úgy vagy ismeretes, hogy jó, de közben átállít dolgokat, ami ezt eredményezi). Nekem az is furcsa, hogy Windows 7 esetben is ugyanez a helyzet.
    Nézd meg hogy itt minden rendben van-e, tehát nincs-e valamilyen figyelmeztető jel: Rendszer tulajdonságok (System properties) > Hardware fül > Eszközkezelő (Device Manager).
    Utoljára szerkesztette: kl24h, 2016.12.14. 18:06:45
  • Zsolt01
    #483
    Érdemes ellenőrizni: a 80-as porton nem fut semmi!
    - Ezt, hogy kell megnézni?

    2 A videókértya driver megfelelően an-e telepítve! -
    3 A hang- és mikrofon driver telepítve van-e és a legújabb-e! -
    2, 3: - Elvileg igen! Újra téve XP sp3, 2 x különböző driverek a 2 XP sp3. Win7 U - Ugyan az a helyzet!

    Továbbá nem árt megnézni ezek honlapján hogy esetleg DirectX vagy egy Visual C++ nem kell-e hozzá! Ha pedig kell akkor telepítsd azokat! - Microsoft Visual C++ 2015 Redistributable Update 3 Ezt most feltettem. Semmi változás! - DirectX fent van!

    C nem hinném, hogy vírus lenne, új Win telepítések előtt, formázva lett, igaz, csak gyors formázás xp, win7 meg amit lehetett.

    Skype 6.20 Megy! Akkor csak újabb Skype gond van!

    ???
  • kl24h
    #482
    Akkor valami gond van a gépeddel: pl. vírus vagy esetleg ezek közül.
  • Zsolt01
    #481
    Helyesbítek
    Olykor települ, csak nem indul el!
    Mint most is. Onnan próbáltam, többször is amit mutattál.
  • Zsolt01
    #480
  • kl24h
    #479
    Ajánlom, hogy töltsd le a mostani Skype-ot és próbáld telepíteni (mert az előzőekkel voltak gondok).

    Valamilyen hibát kiír a Skype telepítő?
  • Zsolt01
    #478
    Sziasztok!

    Újabb Skype nem tudok telepíteni!
    6.20 még jó!
    Abit NF7-S2(G),AMD Athlon XP 2800+ 2083 MHz,Kingmax 2G(400)RAM,WD 500G 32m SATA,Inno3D 7600GT 256M(AGP),(XP sp3)
    Újra téve XP sp3, 2 x különböző driverek a 2 XP sp3. Win7 U - Ugyan az a helyzet!
    Csak 6.20 Skype lehet feltenni!

    Valakinek valami tippje?
    Mi lehet a probléma? - Hardver nem tetszik újabb Skype !?
    Gyengébb gépre 1,5 Intel CPU, 512 mega Ram felmegy Új Skype!

    Mi lehetne a megoldás?

    Köszi előre is, ha valaki segítene!
  • Anonymusxx
    #477
    De legalább tudom hogy email cím alapján is lehet hozzáadni embereket szóval elég csak azt megadnom
  • Tetsuo
    #476
    Kár, hogy nem minden esetben működik.
  • Aquir
    #475
  • Anonymusxx
    #474
    Hogy lehet megadni a saját id-met ha az akarom hogy valaki vegyen fel ismerősnek??

    A nevemre van egy csomó találat..
  • joban
    #473
    Sikerült szét választanom a Microsoft-tól a veben és így mér beengedett!:-)
    Köszönöm a tanácsot!:-)
  • joban
    #472
    Hogy válasszam szét amikor be sem tudok lépni a skype-ra? A Microsoft-os skype-ot választani sem ngedi ez a fos!!
    Mit gondoltok, ha valamelyik megelőző napra vissza állítom a Windows-t talán megjavulna?
  • Aquir
    #471
    talán: válaszd szét microsoft fióktól - válaszd szét a facebook fióktól - kösd össze microsoft fiókkal - változtass jelszót
  • joban
    #470
    Ááá, ezt nemigen hiszem... Volt már, hogy két gépen is be voltam jelentkezve! Ilyen jelenséget, hogy amint belépek rögtön kiléptet nem tapasztaltam még pedig közel 10.éve használom a skype-ot!
  • kl24h
    #469
    Szerintem be vagy lépve pl. telefonon vagy más eszközön és akkor azért nem tudsz számítógépen belépni. Egyszerre két különböző gépen/eszközön nem lehetsz belépve.
    A legrosszabb esetben ha esetleg valaki nem használja a skype címedet és mivel be van lépve, akkor te azért nem tudsz belépni.
    Utoljára szerkesztette: kl24h, 2016.05.10. 13:24:34
  • joban
    #468
    Sajnos a vebes skype sem működik! ha elérhetőre (zöldre) váltok nyomban átvált nem elérhetőre és csak forog, forog!:-(
  • kl24h
    #467
    Próbáld meg a webes skype-ot. Ez olyan, hogy böngészővel lépsz be.
  • joban
    #466
    Sziasztok!
    Ki tudna nekem segíteni?!
    Már egy hete nem tudok bejelentkezni a skype-ba, mert miután bejelentkezek azonnal kiléptet és azt írja ki, hogy "ön kilépett"
    Már többször letakarítottam a skype-ot és minden hozzá tartozó fájlokat és újra telepítettem még is maradt ugyan az a jelenség!
    Egy másik gépről is próbáltam ott is ugyan ez a jelenség!
    A fiam pedig be tud lépni a sajátjába mind a két gépről!
    Utoljára szerkesztette: joban, 2016.05.09. 18:45:12