12
(sóhaj)
  • Borg
    #12
    Akkor ezennel bezárom ezt a topicot..

    ad1 rendkivül szellemes topiccim miatt, ugye..
    ad2 probléma ugyis megoldodott
    ad3 már van ilyen jellegű topic.
  • Emery
    #11
    Szerintem direkt rejtenek el hibakat a driverekben hogy kesobb tudjak bizonyitani hogy milyen [email protected] programozik vannak, kitudtak javitani ezt es ezt a hibat is es milyen gyorsan.
    Vagy fel lehet fogni ugy is hogy a negativ hir is egy reklam
  • TheZsenyka
    #9
    "lett mint a 2d" = "lett mind a 2d"
  • TheZsenyka
    #8
    Egyébként érdekesség, hogy SOKKAL élesebb lett mint a 2D mint a 3D képminőség!!! (Nem merem megnézni a teljesítményteszteket az új driverrel )
  • TheZsenyka
    #7
    Örülök 1000-el...
  • ollie
    #6
    eh, nem hiszem hogy interferencia, csak valamit nagyon elkúrt az nvidia megint és kellett valamire fogni. mindenesetre örülj, hogy legalább kijavították a problémát.
  • TheZsenyka
    #5
    Az eszem megáll... elmúlt a probléma az új driver-el...Nagyon köszönöm Emery.

    Zárójeles Mistrálra vonatkozó megjegyzés ünnepélyesen visszavonva. Izé, Én is tévedhetek. (francba)

    Más: azt írják, hogy a számítógép belsejében fellépő különféle interferenciák okozták a problémát, pontosan ők sem tudják mi... akkor hogy javították ki a driver-el a problémát??? Érdekes. Lehet megint valami csíten törik az arcukat.
  • TheZsenyka
    #4
    Elképesztő... köszönöm, máris megsassintom. Látom nem valami régi hír, ami azt illet... Nagyon bízom a cuccban...
  • Emery
    #3
    http://prohardver.hu/rios3_content.php?mod=10&id=4167
  • TheZsenyka
    #2
    Most nagyon szépen, vibrálásmentesen röfög... kár hogy 390 pontot hoz 3DMark03-ban.
  • TheZsenyka
    #1
    Vettem egy ASUS 9950TD-t Mistrálban (ne is mondjatok semmit) 77róka + ÁFA áron, ez egy Geforce FX 5900, 128MB RAM-al. Sajnálatos módon a kép halvány vibrálást mutat ha mozgás van (játékban mozogsz, desktopon scrollozod az ablakot) ami csak akkor szűnik meg, ha 100(!!!!) MHz-re underclock-olom (underclock!!!) a magot. Fél megahertz-et sem húztam felfelé a kártyán, úgyhogy ez nem lehet a baj forrása. Most van egy fantasztikusan fing sebességű 100 ropis kártyám, ami kb. egy Gef2 MX teljesítményét hozza (azt is halványan). Természetesen a 3 nap már lejárt, lévén 8.-án vettem a cumót. Tápra is gondoltam egyébként, de hát Enermax 550W-os cucc figyel a házban és alig van valami a gépben. AGP feszültséget 1.55-ön áll (alapban) ehhez inkább nem nyúltam. Teljesen feleslegesen kipróbáltam más detonátorokat is, persze lótúrót sem ér. Másik videokimenettel is ugyanez. Ja, monitornak semmi baja, más káresszel hibátlan (IBM P260 FD Trinitron).

    Valami ötlet a részetekről, mielőtt hetekre beadom a Mistrálba, hogy aztán valószínűleg ne cseréljék ki? (Úgyse tehetek semmit, ha nem cserélik ki.)

    77 róka + ÁFA... kurva életbe.