94
2 x 128 Mb Ram sok lehetet ?
  • Gerry
    #53
    Ez jó döntés! Elvileg ki kellene cserélniük!
  • Gerry
    #52
    Valószínűleg az a memória, amivel nem érzékeltél hibát, az nem olyan műveleteknél hibázik, amiket gyakran végez a gép, lehet, hogy csak egy bizonyos műveletkombináció okozza a hibát, amit a géped sima használat során nem végez el, vagy csak nagyon ritkán. Mindenképpencseréltesd ki a memóriákat, javasolom valami márkás darab beszerzését (én Kingston párti vagyok), azzal valószínűleg gond nélkül fog menni, ha nm, akkor BIOS frissítés, vagy alaplapcsere.
  • hagirez
    #51
    Azért megpróbálom kingstonra cserélni ráfizetéssel :-)
  • ollie
    #50
    ja..
  • ollie
    #49
    mi az az f_l?
  • Quasar
    #48
    Nincs olyan proci teszt ami hasonlít az F_L álltal kínált memoria tesztre?
  • ollie
    #47
    a gf4 egyáltalán nem tud dx9-et
  • steweee
    #46
    nem te vagy szerencsétlen,ha egyszerre vetted őket és ugyanott ugyanolyat, akkor egy több ezres széria is rossz, amit egyszerre gyártottak.nekem is volt ilyen.visszavittem két modult, játszogattak vele, tesztelgették, aztán adtak helyette két újat.ugyanolyan márkát, természetesen ugyanabból a szállítmányból.azok is rosszak voltak.irány vissza,csere, az is rossz.várnom kellett egy hetet míg kaptak új ramokat és kicseréltem.úgy már jó volt
  • Zozo76
    #45
    De DX9-ben meg mar lemarad nem?
    Mert DX8-ban boven eleg a 9600PRO teljesitmenye.
  • Ruffi
    #44
    ti 4800 gyorsabb annyi a hátránya h nem tud dx 9-et de ez elhanyagolhato sztem most még
  • examinee
    #43
    Vagy inkább egy GF4 Ti 4800 128mb? Melyik jobb?
  • hagirez
    #42
    http://www.hwsw.hu/letoltes.php3?path=/nvidia/drivers/WinXP
  • examinee
    #41
    Melyik jobb: Ati Radeon 9600 256mb vagy Radeon 9600 128 PRO?
  • MeMs
    #40
    de hogy kell letölteni hozzá jo drivert
  • hagirez
    #39
    akkor is nvidia.
  • MeMs
    #38
    abit siluro van
  • #37
    Driverfrissítás www.nvidia.com
  • MeMs
    #36
    Geforce fx 5200 em van és nem jol megy vele a gta vc mi lehet a problema mert a textura nem megy igazan vele please help me mert szeretnek vele mar jatszani
  • hagirez
    #35
    Még egy kérdés Kingmax memóriákról tud valaki hogy milyenek?
  • hagirez
    #34
    Megint én.

    Ez a progi is ugyanott jelzi a problémát mindkettőnél, ráadásul amelyikről eddig azt hittem hogy jó az is rosz tényleg. Csak én vagyok ilyen szerencsétlen hogy egyszerre két hibásramot veszek????? Vagy lehet hogy az alaplapon a slotok rosszak?
  • Impi
    #33
    Remélem nem a Mistralban vette, mert a boltnak külön
    osztályt nyitottak a Fogyasztóvédelmi Főfelügyeletnél.
    Én még CD-t sem veszek ott!
    De reménykedjünk, mert rengeteg korrekt cég is van.
    Pl. a Cominfonál blokk és garanciás papír nélkül kicserélték a 11 hónapos alaplapomat és még elnézést is kértek.
    A "fejbeba....." őket, ha lesz kit! A fenti cégnél a panasz
    könyvel leveleztem a cégvezetővel, mert lesem jött kérésre.
    Sajnos az eladók nem tehetnek arról, hogy olyan alkatrésze-
    ket hoznak be, melyeken kint csak 3 hónap garancia van és
    csak itthon kötelező adni rá 12 hónapot. Így a 3 hónap után már a cég vesztesége és ezért kötnek bele mindenbe.
  • Ruffi
    #32
    mi az h nem lesznke genyok??
    Ha azok lesznek fejbebasod öket
  • hagirez
    #31
    Impi: A garin bőven belül vagyok, úgyhogy viszem is vissza, remélem nem lesznek genyók.

    F_L: ezt a progit még megnézem mit csinál mert kiváncsi vagyok :)

    THX all
  • Impi
    #29
    Hali!
    Ha tuning nélkül, auto RAM beállításnál (Bios)is ennyi a
    hiba, akkor ne a programot futtasd, hanem magadat a boltig.
    Reménykedj, hogy garancián belül vagy és a szerviz jóindulatúságában. Sok sok szerencsét!!!
  • hagirez
    #28
    lefuttattam

    Érdekes arra a memóriára is azt mondja hogy rossz amelyikkel amúgy még nem érzékeltem problémát. Először lefuttattam úgy, hogy mind2 benne volt, talált 20 hibát a 6. tesztnél. Aztán csak azt hagytam benne amit jónak gondoltam. 400Mhz-en talált ugyanott 75 hibát. Levettem 333-ra akkor meg 200valamennyit. ???????????????????????????
  • hagirez
    #27
    Kösz skacok!!!

    Most ott tartok hogy egyenként kipróbáltam a memóriákat. Az egyikkel megy a másikkal bohóckodik (hogy ez eddig miért nem jutott eszembe???? ) Egyébként az IKO-ban vettem remélem nem genyóznak sokat és nem kell előadnom a "Fogyasztóvédelmi főfelügyelő a nagybátyjám" kezdetű monológot.
  • Gerry
    #26
    Futtasd le a Memtest86-ot, az megmondja, hogy hibás-e a RAM!
  • steweee
    #22
    irtad:nem húzod, bios def, akkor biztosan memória.nekem is volt ugyanez,egy csomó cd-t elbasztam míg rájöttem az okára.persze arra készülj fel hogy nem fognak örülni mikor visszaviszed a boltba.ne azt monnd hogy rossz, hanem nem megy az alaplapoddal vagy a többi memóriamodullal.különben tökörészhetsz 1-2órág míg tesztelgetik, mert nagyon nehezen jön ki teszteknél ez a hiba
  • hagirez
    #21
    le próbáltam futtatni a hot cpu testert és a quick sort része kiakadt pár perc után :-(
  • ollie
    #20
    akkor lehet, hogy ram probléma
  • hagirez
    #19
    Defauolton van a bios még meg se próbáltam húzni.
  • ollie
    #18
    nem biztos, ez lehet egy tipikus túlhúzási hiba, amikor a proci már nem bírja a húzást, de lehet akár az is, hogy a biosban performance és/vagy tudbo módra lett állítva valami akár a memcsi is. tedd teljesen defaultra a bios-t és úgy teszteld le.
  • hagirez
    #17
    CSA

    Most vettem új konfigot: asus a7v600 (nem kell fikázni ez van :-) ) 2500xp (barthon) gef5600fx ultra 2*256 ddr400.

    A játékoknál mindig kilép hogy hibát észlelt at exe-ben stbstb. és mikor letöltök valami csomagolt dolgot ftpről ami 15 megás fájlokból áll és sok van belőlük a kicsomagolásnál crc hibát ír ki de mindig másik fájlnál. Már több féle rarral próbáltam.

    Szerintetek lehetséges hogy a memória rossz?
  • barret
    #16
    és nem ártana két egyforma megahertzes memoria!!!
  • barret
    #15
    nem szimpatikusak egymásnak...előfordul!vidd vissza,és hozzál helyette másfajtát.
  • Mhosah Myth
    #14
    Lenne egy kérdésem...
    Most vettem 512 DDR 333Mhz kétoldalas ramot és amikor csak ez van benn akkor a windows indítása közben kírja hogy a windowst védelmi hiba miatt újra kell indítani....
    Van egy másik ram-om 256 DDR 266Mhz egyoldalas ha azzal együtt teszem be megy a gép ha csak a 256 van bent akkor is megy...
    Amikor bent van mindekettő megnéztem egy progival szinte minig kb 100 mega szabad memória van a 768 ból... És amikor csak 256 van bent akkor is ennyi a szabad memoria...
    Ez ram hiba vagy mi?

  • LOTR|Atocha
    #13
    F_L: Az 5 Ali61-hez honnan lehet letölteni Drivert meg bios frissitést? Meg a jumper tábla is kellene :) Pls ha tudsz segiteni akkor irj mailt. Köszi. [email protected]
  • lck
    #11
    Egyébként a haverom nem Acorp-osában sem ment.
  • Pheel
    #10
    Most lehetne azzal jönni, hogy Acorp, meg főleg Ali... :)))))
  • lck
    #9
    Közben megoldódott a dolog ( hátha valakit érdekel ):
    Egyes alaplapok sok esetben csak a 2 oldalas RAM-okat kezelik korektül ( mindkét felén vannak chipek ). Kocserélték ilyenek re, azóta OK.