50
Celeron800 gondok
  • szasza_1
    #50
    A sandra2002 ezt irja a procimra:
    Model Information: P6C (Coppermine128) Celeron 533-1.1G 1.3-1.75V
    Revesion/Stepping: 8 / 6(1)
    Stepping Mask: C0
    Microcode: MU068608

    Na, ez akkor STEP-6 -os?? Azóta 4 új cerka jött ki?
  • szasza_1
    #47
    És honnét lehet tudni, hogy az én cerkám ebből a sosrozatból való? Mert 133-as FSB-n elmegy 1064-en, de ha ez nem árt neki, akkor ezen fogom járatni.
  • MadMag
    #45
    Hello Mindenki!

    Olvasgattam és valaki írta, hogy 133MHz-es FSB-s Celeront nem gyártottak, de olyat viszont igen ami 99,9%-ban elviseli ezt a magas frekit. Az un. STEP-10-es sorozatból való Cerkák, bármilyen órajel is legyen rájuk nyomva, 1100MHz-es magot kaptak. Ebből következik, hogy a 800-as, 850-es és tán a 900-as is el fog menni 133MHz-es FSB-vel. Az egészben az a jó, hogy igazából ehhez se hűtést se feszt nem kell emelni.
    Nekem spec. egy Celeron [email protected] van. Atomstabil!

    Üdv!
  • Gerry
    #44
    Erről van szó testvér! AMD RULZ! Nevezz be te is egy 1700+ vagy egy 1800+os AthlonXPre (nekem az utóbbi van) és naggyon jól megy...

    Na, csao, megyek haza, lejárt a műszak!!!
  • experience
    #43
    hehe :). Ebben 1-et értünk!
    Rühellem a fos intelt AMD a király,de egyenlőre sajna ez van.Olcsobb egy AMD XP-s konfig mint a szar P4-ek és még is megveri őket. :)
    Remélem ez marad is így!
  • Gerry
    #42
    Hát a gép annyit ér, amennyiért el tudod adni, bocsi, de az Inteles cuccok árait most fejből nem vágom, mert mint látod a logómból is kiderül, hogy én melyik Procigyártót kedvelem...
    Sértődés ne essék, én úgy 50e Ft-ra tippelem az értékét, de mint mondtam, nem vagyok naprakész az alkatrészeid áraiból...
    Nézd meg a www.mistral.hu-n, vagy a www.aqua.hu-n, mennyit kérnek érte, és értelemszerűen annál valamivel kevesebbet ér!
  • experience
    #41
    BIOS-ban tuti nem lehet,mert van mindenféle beállítás csak pont a PCI-ra jutó orajelet nem lehet csökkenteni.Pontosabban úgy akartam,hogy a memo kap többet,meg a proci.Ez van,mind 1 :(
    Ez a gép most mennyit érhet kb?: Abit ST6,tualatin cel 1200,2*256Mb Pc133 SD Ram
  • Gerry
    #40
    so=sok, csak nem tudok írni...
  • Gerry
    #39
    Ja, az is lehet, azt elfelejtett írni...
    Nincs olyan opció, amivel vissza tudnád venni a PCI órajelet 1/3-ról 1/4-re, so alaplapon lehet ezt is állítani!
  • experience
    #38
    Vagy az AGPmert eddig nekem csak vidkártya miatt volt védelmi hibám,szal lehet hogy az.
  • experience
    #37
    Ja hoppá a PCI!Azt el is felejtettem.De utálom,hogy a ram csak 120-on megy 133 helyett.
    90-ért meg nem veszek tualatin P3-at,annyit nem ér. :(
  • Gerry
    #36
    Hát valószínűleg ennyit tud a proci, de az is lehet, hogyha asszinkronban kezeli az alaplap a RAM-ot, akkor azzal lesz a baj, mert akkor az nem bírja, vissza kell venni szinkronba. Amúgy a PCI órajele ilyenkor növekszik, és lehet, hogy az sem bírja...
  • experience
    #35
    Hello!
    Tudom,nem teljesen a tmához kapcsolódik,de azért ide írom. :)
    Szóval nekem 1 Abit ST6-os lapom van egy Tualatin Cel 1200-vel.Ilyet próbáltatok már húzni?
    Nekem 120-as FSB-ig megy,125-nél még bejön a boot menü/2 oprendszer/az XP meg sem nyikkan,bár ez meg sem lepett.98 elkezd tölteni,de sajna leáll Windows védelmi hibával.
    Ilyenkor mit lehet csinálni?Feszt már emeltem,de csak melegebb lett.
    Köszi!
  • Gerry
    #34
    Igen van rá esély, hogy tönkremegy a RAM, főleg a túlmelegedés miatt, egyik ismerősömnek a noname 133-as RAM-ja, ami kb 2 hónapig 150MHz-n volt futtatva, feldobta a lábait... Nem müxik, vagy ha beindul vele a gép, rögtön ki is fagy, a Win boot-ig el se jut. ha kicsit meghajlítgatva fura hangot ad, azaz, kicsit szétment a nyák, normál esetben semmiféle hangja nincs egy RAM modulnak... Persze nem ajánlott hajlígatni, és ha megpróbálod, akkor is kb pár tized mm-t próbáld, nehogy eltörd...

    Ha jó a ramod, akkor 147MHz-n el megy, nekem annyin ment a régi Hyundai ramom, és nem lett baja, de ha neked is noname van, akkor óvatosan kell vele bánni!!!
  • szasza_1
    #33
    És akkor már csak azt akarom megkérdezni, hogy ha a RAM nem birja a 148 MHz-et akkor tönkremegy, vagy csak simán kikapcsol. Mert amikor 100-as RAMot felrakok 133 MHz-re, akkor simán kikapcsol, a gép az megy rendessen, csak annyival kevesebb RAM-ot ismer fel, amennyi 100-as volt. De ha visszatettem 100 MHz-re a DRAM clockot, akkor megint ment a RAM. Tehát van arra esély, hogy elszál a RAM, vagy rosszabb esetben az alaplap??
  • Cheky
    #32
    oki, megvan. max 123 tudtam felvinni ami 984 mhzet jelent. ahogy néztem a sisoft sandrat megközelei egy p3 1ghz-es procit.
    3dmark 2001 se- ben volt 1200 pontom, most vmi 1340et kaptam.
  • pista
    #31
    Szorzót hiába állítgatod, nem jelent semmit. (INTEL) Az alaplap frekvenciáját állítsd 100 Mhz fölé, a szorzót hagyd 8-on. Apránként emeld az fsb-t.
  • Cheky
    #30
    oki, értem. azt hittem, hogy 133as a cerkám is.

    Amint mondtam már: Soft menu III -> User define -> szorzó: 8.5, 9, semmi; (akkor ez amint már mondtad, le van tiltva) fbs: 101...120: szintén semmi

    Azért majd még probálgatok
  • Gerry
    #29
    Nem biztos hogy jó a minél nagyobb órajel, mert ha amiatt fagy, akkor akármekkora is az óürajel, a géped akkor is használhatatlan...

    Nekem a Hyundai 133-as SD RAM-ok elmentek 147MHz-n, de nem próbáltam nagyobbon, és má' nem is fogom, mert egy ideje áttértem DDR-re...
  • szasza_1
    #28
    Hiszen az a jó, minél nagyobb az AGP clock. Szerintem akkor gyorsabb. De a VH6-II-esben szerintem külön lehet állítani a PCI, AGP, DRAM clockot. Nekem VL6 van, ott is lehet állítani a DRAM clockot. AGP, meg a PCI-t nem, az mindig növekszik, ahogy a procit huzom, de 133-as FSB-nél visszaáll a normálra. Különben a 133-as ram elmegy 148 MHz-en?? Mert a haveromnál a 100-as ram elmegy 115-ön. Szerintetek??
  • Gerry
    #27
    imétlem=ismétlem...
  • Gerry
    #26
    Nos ami biztos a Celeronod NEM imétlem NEM 133MHz-s, mert NINCS 133MHz-s celeron, csak P3... A szorzót szintén NEM állíthatod át Intel procinál, mert NEM lehet, gyárilag le van tiltva. Húzni úgy tudod, ahogyan már szasza_1 leírta, de ha nem érted miről beszélünk akkor kérdezz!

    Mégvalami, a Cerka 133-on viszonylag ritkán indul be, előbb inkább 115-120-125MHz-n, de ekkor az AGP, és a PCI órajele is növekszik, ezt meg lehet, hogy pár kártya nem bírja a gépedben, de ki kell próbálni, az a biztos...
  • Cheky
    #25
    tud vki segiteni?
  • Cheky
    #24
    alaplap és a proci is 133as, de 100on ketyeg. idáig nem is vettem észre, azthittem mikor összerakták 133ra álitották! :(
    van olyan hogy user define, a szorzót, álitottam 8,5-9ig is de semmi. a fbs pedig 133nál pedig nem indul újra, csak a sötét képernyő!

    ja még vmi: az alaplap elvileg 1 GHzig birja. ha felhuzom a cerelonomat 1GHz fölé, az müxeni fog?
  • szasza_1
    #23
    A CPU softmenuböl tudod állítani. De nem ugy hogy PL. 950MHz procit állítasz be neki, hanem user define (vagy mi)-re kell allítatanod, e szorzot 8x-ra, az fsb meg 100 fölé. Ugy persze hogy nem történik semmi, ha más procit állítasz be neki. Az a lényeg, hogy te állítsad be az adatokat. Meg hidd hogy azzal a lappal simán fölrakod a 800 procit min 920-ra, de ha 133-as ramod van, akkor 1064-re is.
  • Cheky
    #22
    hát, figy: Soft III menü: CPU orerating speed (ext.clock, multiplier factor, speed error hold) CPU power supply (core voltage) spread spectrum, dram clock, CPU hardwired IOQ. ebből áll a bios ezen része.
    tüzetesebben szét fogok nézni az alaplapon
  • Gerry
    #21
    Jumper, vagy switch nincs az alaplapodon, amivel állítható a feszültség (VCore), és az FSB?
  • Cheky
    #20
    akkor gondolom az a nyamvadt alaplap a hibás. (nem vagoyk biztos, hogy egyáltalán nem alakalmas rá!)
    nincs vmilyen gyógyszer? esetleg csak biosból nem müxik?
  • Cheky
    #18
    Szasztok!

    nekem is 800as cerkám van abit VH6-II alaplappal. Próbáltam húzni a bioszból (soft menuIII) de akármit álitok be, nem történik semmi?
    mért van ez?
    THX
  • Gerry
    #17
    Mél elküldve...
  • MISIKE01
    #16
    KKKKKKKKKöööööööööööössssssssszzzzzzzzzzzz!!!!!!!!!!!!!!!!!!
  • Gerry
    #15
    Jó, most úgyis asszem ráérek... Mingyá ott a mél, nézd meg kb. 5 perc múlva a leveleidet!
  • MISIKE01
    #14
    Kérlek küldj email-ban tel számot.Szóban könnyebb megbeszélni. Köszi!!!!!!!!
  • Gerry
    #13
    Kicsit sok, de ha elmegy vele, akkor jó, esetleg megpróbálhatod az 1.85-ös VCORE-t is, de ahhoz nagyon jó hűtő kell.

    Amúgy nézd meg a leírást, kell ott lennie más állítási lehetőségnek is, ha másnem, akkor Jumperrel...
  • MISIKE01
    #12
    A hűtőm 1Ghz-s amd-hez való
  • MISIKE01
    #11
    Az állitási lehetőségeim:FSB:SDRAM:PCI:133:133:33
    Ez jó?
  • Gerry
    #10
    Nos, legyen FSB:SDRAM:PCI: 125:125(vagy ami lehet, de ne több mint 140):31(vagy ami lehet, de ne menjen 33 fölé sokkal, 37 még talán jó)

    CPU VCore legyen 1.75, de ha sokat fagy, akkor 1.8-ig felnyomhatod, de tovább ne nagyon.
    Ha ekkor is fagy, akkor a PCI-nak magas az érték, vagy a RAM-nak...

    Milyen hűtőd van?
  • MISIKE01
    #9
    Pillanatnyilag ez a beállítás van a z AWARD BIOS-omban:FSB:SDRAM:PCI Freq.Ratio 100:100:33
    FSB/SDRAM/PCI Freq.(Mhz) 100/100/33
    CPU Vcore 1.70V

    Min állitsak és mennyit!!!
  • Gerry
    #8
    Úgyérted 1 GHz-re? Akkor a procid FSB-jét (alapórajelét) kell 100-ról 125-re állítani és esetleg egy kicsit nagyobb feszültséget adni a procidnak, (kb. +0.1V, vagy +0.15V). Ja, meg nem árt gondoskodni megfelelő hűtésről, ha nem akarod, hogy fagyogasson a gép a magas hőmérséklettől... A legtöbb beállítást elvileg a BIOS-ból is elérheted, ha nem megy szólj!
  • Gerry
    #7
    Attól még hogy tök új, attól még lehet, hogy régi a BIOS-a, abból kb havonta újabbat adnak ki a nagyobb gyártók, és az alaplapodat meg lehet, hogy már több mint fél éve gyártották...
    Tehát szerintem nézd meg azt a bios frissítést, és azt is, hogy milyen RAM-jaid vannak, mert lehet, hogy azok nem bírják...