27
Szeretném segítségeteket kérni a következő problémában:
  • MaSzKa #27
    alaplapcsere márkásra
  • Barny #26
    hello mindenkinek.van olyan progi amivel tudok a procinak egy keves Vcore-t lokni???
    vagy valami mas otlet
  • Lammer #25
    hehe most latom, hogy ~4 eves topikra reagaltal!
    nagyon nagy gratulacio! nájsz freg
  • gordonmail #24
    mert béna segg vagy, nem kell így tartani a cuccaidat lamerloosergeci
  • Lammer #23
    nem-nem !!!
    a forgásszám megegyezett!!! igazhogyazistelevoltkosszalszőrrel :)))
    de ami a legdurvább a proci felülete volt tele macskaszőrrel !!! yuck
    rá volt préselődve ...
  • Anee #21
    látod
    lasabban megy a venti is sat-sat
  • Lammer #20
    bocs fogjátok... hehe
    én eztetet nem nagyon vágom a kosz ennyit számít?
  • Lammer #19
    Nem foglyátok elhinni!
    kitakarítottam a socketet és a procit meg a coolert is!
    fél kiló macskaszőr UNRULEZ!
    8-10 fokot nyertem!!!!!
    nem hullámzik!!!! (csak nagyon-nagyon enyhén amikor a proci dolgozik keményen)
    volt értékek közeledtek egy kicsit a normálishoz... 1.83 Vcore stb...
  • Anee #18
    1400-esen alapból nyitva van
  • Gerry #16
    Egyetértek Anee-val, próbáld meg 11x-es, vagy 11.5x-es szorzóval (persze előbb grafitozás, vagy hason...), hátha ez lenyugtatja az alaplapot, bár nincs rá túl sok esély, mivel az 1400-as TB a sima TB-széria utolsó tagja, és az XP-k már kevesebbet esznek...
  • Anee #15
    BIOSban ir ki ilyen picsa magasat vagy winfosos progival?
    mert azok kicsit többet mérnek a valósnál
    Ha meg TB1400 not supported akkor fogod s emeled a szorzót ekkora fesszel lehet húzni hátha akkor jobb
    de a DIMM az kurva kevés, ha tudod emeld
  • Borg #14
    Szerintem egyszerűen szar minöségű az elektronikai alkatrészek a lapon, és ezért a meglehetősen nagy áramfelvételű TB1.4-et nem támogatja... vagy BIOS hiba..
  • Lammer #13
    de a 2100+ XP-t meg igen!!!
    ez vicces mi?
    akkor lehet, hogy azé gajdul a PNP vCore scannere a lapnak, nem? (hú de megaztmondtam)
    1.89 V ??? ez hülye !!!
    Na, megprobálok Xpre váltani!!!
    akkor megnézzük mi lesz!
    na csao!
  • Borg #12
    EZ kúl bakker:)

    1400TB not supported LOL
  • Lammer #11
    vicces :)
  • TheZsenyka #10
    Egy ceruza elemet sorba kötsz és ezzel meg is növelted a core-t 1.5V-al. Síma ügy.
  • Lammer #9
    jah konnektor sem baj! bevittem a vasat céghez! szüncsimentes tápok! stb.
    vagy 3 féle moncsin kiprobáltam semmi...
  • Lammer #8
    Jah, ezekenmárátestem!

    -4. tápom!!! most egy 300as p4 táp
    -3 videokártya próba érdekes a v3nál nem csinálja, de a mostani vidkártyám egy 1600os xpben jól érzi magát igaz más az alaplap is!
    -sokadik cooler most egy tak68

    és amit elfelejtettem mondani: mostanában néztem csak meg pedig a proci+alaplap kombó már 1 ÉVE megvan lassan!!!!!
    azthitemagyhúgykövetkapok lécci nézd meg poénból, mert nem hinnéd el!
    http://www.epox.nl/info/CPU-Support.pdf
    az én alapom a: 8k7a 03/04/02 rev 1.1 sor!!!
    ááá lehet, hogy ez a baj
  • Borg #7
    ugyértem konnektor rendesen földelve van e, meg hasonlók, még mielött anyagiakba vernéd magad...
  • Borg #6
    Akár eletro oldalról is érdemes lenne megközelitened a dolgot... megmérni dolgokat stb..
    próbálj meg tápot cserélni, és ha nem jön be, akkor alaplapot.
  • Lammer #5
    Chello rulz! egy kis leállás

    Tehát:
    Vcore: 1.88-1.92 között ingadozik!!! ???
    VAgp: ~1.60
    3.3V: ~2.96V
    5V: 4.73
    12V: ~13V !!!


    Ezek az eredmények az 1400as értéknél default
    De (mint most is) 733on tök normális a Vcore is normálisabb (1.83)

    ennyi
  • Borg #4
    A többi Volt hogy alakul?
  • Lammer #3
    most komolyan!!!
  • vrob98 #2
    1.progi amivel aláhuzhatnám a Vcoret
    2.Alaplap csere
    3.Harakiri
    Pont ebben a sorrendben fog tortenni
  • Lammer #1
    Lenne egy Epox 8k7a lapom 1400as Tibivel :)
    annyi a gondom hogy tudtommal 1.75öt eszik a proci tudtommal de eza szemét 1.89et ír ki Biosból, progiból...
    Már régebben írtam, hogy hullámzik a képem. tutkó ettől van mert, ha leveszem a proci sebességet monca 1000re vagy alá tök jó meg minden, dehát nemazé van 1400 ugye, hogy ne használjam...
    A fő gond, hogy Dzsámpival max rátudok adni fesz értéket és nem vissza :(( pl. +0.1 +0.2 stb
    Szerintetek?
    1. Lenne olyan progi amivel aláhuzhatnám a Vcoret?
    2. Alaplap csere?
    3. Harakiri?

    Jah és a Bios természetesen a legnewabb 05/29/02 :(

    Értelmes válaszokat várok.
    Köszönöm.